<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
  <title>saudi-arabien-iran-machtkampf-konflikt - daserste.de</title>

  <script>
    window.PAGEFLOW_EDITOR = false;
  </script>

  <script src="/assets/pageflow/vendor-1df999a8c99ed2d9df38c1dfd1cddae4bf76a55db6cae9f50a2e3c86b19d6c94.js" data-turbolinks-track="true"></script>
  <script src="/assets/pageflow/application-0258fd49470cb34202521ad7e7d0efd49a3a0f55a6528dd5f7d4883560f9f54c.js" data-turbolinks-track="true"></script>

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="A7tfKJGL+LKCqYekD6WLiFqnvPSRMmIP6bBGHDrAxm3ZVi6U4X4WPrgohBPRl5kbhnJGyexWb42OHZPnLUTKiA==" />
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1" />
  <meta name="apple-mobile-web-app-capable" content="yes" />

    
    <link rel="stylesheet" media="all" href="/assets/pageflow/application-f7108168816e22f126aa72ab4d0c8424e64e863f3db4998957ff440f0a34be57.css" data-turbolinks-track="true" />
    <link rel="stylesheet" media="all" href="/assets/pageflow/themes/das_erste-81017e685163facf048a24b07f5611cecbde6052433fd40c8c4e23a7891b9421.css" data-name="theme" />
    <link rel="stylesheet" media="all" href="/entries/saudi-arabien-iran-machtkampf-konflikt.css?p=12.2.0.dev&amp;v=pageflow%2Frevisions%2F285120-20180416120843000000000" data-name="entry" />

    <link rel="canonical" href="http://reportage.daserste.de/saudi-arabien-iran-machtkampf-konflikt" />

  <meta property="og:image" content="http://cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/314/v1/medium/Titel-ohneText_neu3.JPG?1523625615" />

  <meta name="twitter:image:src" content="http://cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/314/v1/medium/Titel-ohneText_neu3.JPG?1523625615" />


<meta property="og:title" content="saudi-arabien-iran-machtkampf-konflikt - daserste.de" />
<meta property="og:description" name="description" content="1932 gegründet. Seitdem herrscht die Familie al-Saud. Großes Gewicht hat die erzkonservative wahabitische Geistlichkeit. Kronprinz Mohammad bin Salman versucht, deren Einfluss zu beschneiden und gesellschaftliche Reformen ins Werk zu setzen. In Saudi-Arabien befinden sich mit Mekka und Medina die beiden wichtigsten heiligen Städten des Islams. Größte Herausforderung für das Land: Die Schaffung neuer Arbeitsplätze für die extrem junge Bevölkerung." />
<meta property="og:url" content="http://reportage.daserste.de/saudi-arabien-iran-machtkampf-konflikt" />
<meta property="og:site_name" content="daserste.de" />
<meta property="og:type" content="website" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="1932 gegründet. Seitdem herrscht die Familie al-Saud. Großes Gewicht hat die erzkonservative wahabitische Geistlichkeit. Kronprinz Mohammad bin Salman versucht, deren Einfluss zu beschneiden und gesellschaftliche Reformen ins Werk zu setzen. In Saudi-Arabien befinden sich mit Mekka und Medina die beiden wichtigsten heiligen Städten des Islams. Größte Herausforderung für das Land: Die Schaffung neuer Arbeitsplätze für die extrem junge Bevölkerung." />

      <script src="//script.ioam.de/iam.js"></script>
  


    <link rel="icon" href="/assets/pageflow/themes/das_erste/favicon-b60b2084550092d88ddafa01377d2f6ea544e072859b9541bdd0b430bc24d095.ico" type="image/ico" />
      <meta name="dc.language" content="de" />
  <meta name="keywords" content="pageflow, multimedia, reportage, saudi-arabien, iran, machtkampf, erzfeinde, naher osten, jemen, irak, syrien, katar, bahrain, swr, webdoku, roosevelt, ibn saud, khamenei, das erste, daserste">
  <meta name="author" content="Reinhard Baumgarten und Ramin Sina">
  <meta name="publisher" content="SWR/ARD">



  <link rel="stylesheet" media="print" href="/assets/pageflow/print_view-adde1ac0765d1c429899b05f3ebd3f9779c4dfbf5afc9a6cce60cc5faafc6236.css" data-turbolinks-track="true" />
  <script>
  document.write(
    '<style>' +
    '  .loading_spinner {' +
    '    display: block;' +
    '  }' +
    '</style>'
  );
</script>


  <!--[if lt IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/lt_ie9-256a00b60a821778b2bb33caf35151e38f7fe3e7b147fd302b31b3e566c02d0f.css" />
  <script src="/assets/pageflow/lt_ie9-f8e7ba3cacc496ee5957628e181c3fbc656adfcbaa37bc4ca958f5677010b576.js"></script>
<![endif]-->
<!--[if IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/ie9-bb9730d9884e0a2f7a602bff94a9ffdf1d9cdc1a1521ff05842ebd8009902849.css" />
  <script src="/assets/pageflow/ie9-290fdd7aedc1541e174b67f88035f519b30c571da2dc6a0831999ad8688c374f.js"></script>
<![endif]-->

</head>

<body class="load_all_images has_no_mobile_platform non_js">
  <script>
    jQuery('body').removeClass('load_all_images');
    jQuery("body").removeClass('non_js').addClass('js');
  </script>
  



  <!--[if lt IE 9]>
<div class="ie8_hint">
  <p>Liebe Nutzer,</p><p>leider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.</p>
  <p>
    <a href="#" class="close">Schließen</a>
  </p>
</div>
<![endif]-->

  <div class="loading_spinner"
     id="loading_spinner"
     style="position: absolute; width: 100%; height: 100%; background-color: #3b5159; top: 0; left: 0;">
  <div class="loading_spinner_inner"><div></div></div>
</div>

  <div class="multimedia_alert">
  <div class="multimedia_alert_box">
    <div class="alert_block">
    <h1 class="alert_headline">Hinweis</h1>
    <div class="alert_icon speaker"></div>
      <p>
        Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.
      </p>
    </div>
    <div class="alert_block">
      <div class="alert_icon scrolling"></div>
      <p class="scroll_hint desktop">
        Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <p class="scroll_hint mobile">
        Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <a class="close" href="#" tabindex="1">Los geht&#39;s</a>
    </div>
  </div>
</div>

  <div id="outer_wrapper" data-theme="das_erste" class="widget_progress_navigation_bar_present widget_default_mobile_navigation_present widget_slim_player_controls_present widget_new_pages_box_present widget_pageflow_analytics_present widget_parent_page_box_present widget_configurable_entry_teaser_present widgets_present">

  <ul id="skipLinks">
  <li>
    <a href="#content" class="content_link" tabindex="1">Zum Inhalt</a>
  </li>
  <li>
    <a href="#header" tabindex="1">Zur Dachnavigation</a>
  </li>
  <li>
    <a href="#navigation" tabindex="1">Zur Seitennavigation</a>
  </li>
</ul>


  <h1 class="hidden">saudi-arabien-iran-machtkampf-konflikt</h1>

  <img src="/assets/pageflow/themes/das_erste/logo_print-7266d7489bf33d5f8f9e2d97a69677af31ea55d56317788a45ca3b4978baad5b.png" class="print_image" alt="Logo">
  <span class="print_only page_url">http://reportage.daserste.de/saudi-arabien-iran-machtkampf-konflikt</span>

  <div id="content" class="entry" data-role="slideshow">
    
  <section id="153212" class="page hide_title text_position_left chapter_beginning no_text_content" data-template="background_image" data-id="6341360" data-chapter-id="1543868">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1585290806"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_192314" style="background-position:48.93% 48.82%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Machtkampf in Nahost</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/314/v1/print/Titel-ohneText_neu3.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="153180" class="page hide_title text_position_left no_text_content" data-template="linkmap_page" data-id="6341361" data-chapter-id="1543868">
    <div class="blackLayer"></div>
<div class="content_and_background linkmap_page">
  <div class="backgroundArea">
    <div class="background background_image image_none fixed_background" style="background-position: 50% 50%;"></div>
    <div class="scroller">
      <div class="linkmap">
        <div class="panorama_wrapper">
            <div class="background background_image image_panorama_192282 panorama panorama_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="3513" data-height="1976"></div>

          <div class="panorama panorama_video">
            <script type="text/html" data-template="video">
  <video loop="loop" crossorigin="anonymous" class="player video-js video-viewport vjs-default-skin" preload="none"></video>
</script>
          </div>

          <div class="hover_video">
          </div>

          <div class="linkmap_areas" data-hover-image-url="null" data-visited-image-url="null" data-mask-sprite-url-template="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/mask_sprites/attachments/:id_partition/original/data">
    <a href="#150882" target="" class="hover_area  page_area" style="top: 24.02061855670103%; left: 32.01856148491879%; width: 5.974477958236659%; height: 3.402061855670103%;" data-target-type="page" data-target-id="150882" data-audio-file="150882.area_0" data-width="5.974477958236659" data-height="3.402061855670103">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker ">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#150883" target="" class="hover_area  page_area" style="top: 85.77319587628865%; left: 45.76566125290023%; width: 6.902552204176334%; height: 5.154639175257731%;" data-target-type="page" data-target-id="150883" data-audio-file="150883.area_1" data-width="6.902552204176334" data-height="5.154639175257731">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker ">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#150884" target="" class="hover_area  page_area" style="top: 28.144329896907216%; left: 19.721577726218097%; width: 9.62877030162413%; height: 4.123711340206185%;" data-target-type="page" data-target-id="150884" data-audio-file="150884.area_2" data-width="9.62877030162413" data-height="4.123711340206185">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker ">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#150885" target="" class="hover_area  page_area" style="top: 28.969072164948457%; left: 39.15313225058005%; width: 6.728538283062645%; height: 8.8659793814433%;" data-target-type="page" data-target-id="150885" data-audio-file="150885.area_3" data-width="6.728538283062645" data-height="8.8659793814433">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker ">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#150886" target="" class="hover_area  page_area" style="top: 55.4639175257732%; left: 55.74245939675174%; width: 7.77262180974478%; height: 5.876288659793814%;" data-target-type="page" data-target-id="150886" data-audio-file="150886.area_4" data-width="7.77262180974478" data-height="5.876288659793814">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker ">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#150887" target="" class="hover_area  page_area" style="top: 49.072164948453604%; left: 49.01392111368909%; width: 9.51276102088167%; height: 5.876288659793814%;" data-target-type="page" data-target-id="150887" data-audio-file="150887.area_5" data-width="9.51276102088167" data-height="5.876288659793814">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker ">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#150879" target="" class="hover_area  page_area" style="top: 21.34020618556701%; left: 51.62412993039444%; width: 18.96751740139211%; height: 19.690721649484537%;" data-target-type="page" data-target-id="150879" data-audio-file="150879.area_6" data-width="18.96751740139211" data-height="19.690721649484537">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker ">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a>    <a href="#150879" target="" class="hover_area  page_area" style="top: 58.14432989690722%; left: 33.816705336426914%; width: 20.359628770301626%; height: 19.381443298969074%;" data-target-type="page" data-target-id="150879" data-audio-file="150879.area_7" data-width="20.359628770301626" data-height="19.381443298969074">
      <canvas class="visited_image"></canvas>

        <canvas class="hover_image"></canvas>

      <div class="linkmap_marker ">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"></div>
      </div>
</a></div>
          <div class="description_overlay">
            <div class="description_overlay_wrapper">
              <div class="link_title"></div>
              <div class="link_description"></div>
            </div>
          </div>
          <div class="touch_indicator"></div>
          <div class="external_link_loading_indicator">
            <div class="circle_inner">
              <div class="circle_innerst"></div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="arrow_up">
      <span class="hint">Nach oben scrollen</span>
    </div>
    <div class="arrow_left">
      <span class="hint">Nach links scrollen</span>
    </div>
    <div class="arrow_right">
      <span class="hint">Nach rechts scrollen</span>
    </div>
    <div class="arrow_down">
      <span class="hint">Nach unten scrollen</span>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="150879" class="page hide_title text_position_left chapter_beginning no_text_content" data-template="background_image" data-id="6341362" data-chapter-id="1543869">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1474874264"><div class="backgroundArea page_background" data-reactid="2"><!-- react-empty: 3 --><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Erklär-Grafik</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/333/v1/print/poster-0.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="153067" class="page text_position_left" data-template="background_image" data-id="6341363" data-chapter-id="1543869">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="641011506"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_192214" style="background-position:40.2% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.76;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Königreich im Umbruch</span><span class="title" data-reactid="13">Saudi-Arabien</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/214/v1/print/Mekka.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">1932 gegründet. Seitdem herrscht die Familie al-Saud. Großes Gewicht hat die erzkonservative wahabitische Geistlichkeit. Kronprinz Mohammad bin Salman versucht, deren Einfluss zu beschneiden und gesellschaftliche Reformen ins Werk zu setzen. In Saudi-Arabien befinden sich mit 

Mekka und Medina

die beiden wichtigsten heiligen Städten des Islams. Größte Herausforderung für das Land: Die Schaffung neuer Arbeitsplätze für die extrem junge Bevölkerung.&nbsp;&nbsp;</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152185" class="page text_position_left" data-template="background_image" data-id="6341364" data-chapter-id="1543869">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1301400731"><div class="backgroundArea page_background" data-reactid="2"><!-- react-empty: 3 --><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.29;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Der Hegemon am Persischen Golf </span><span class="title" data-reactid="13">Islamische Republik Iran</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/160/v1/print/poster-0.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Früher hieß das Land Persien, seit 1935 heißt es offiziell Iran. In dem Vielvölkerstaat leben neben Persern auch Azeris, Kurden, Luren, Araber, Turkmenen und Belutschen. <br><br>1971 feiert Schah Reza Pahlavi ein gigantisches Fest in Persepolis. Die Weigerung, demokratische Reformen ins Werk zu setzen, führen im Februar 1979 nach monatelangen Unruhen zum Sturz des Schahs. Die gut organisierte Geistlichkeit 

unter Führung von Ajatollah Khomeini 

profitiert von den sozialen und politischen Wirren. Nach dem Ende der Monarchie gründen die Kleriker die Islamische Republik mit weltlicher Verfassung auf der Grundlage der Scharia - des islamischen Rechts. <br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="153234" class="page text_position_left" data-template="background_image" data-id="6341365" data-chapter-id="1543869">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-195559587"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_192340" style="background-position:0% 4.25%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.26;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Die Verbündeten</span><span class="title" data-reactid="13">Saudi-Arabien und die USA</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/340/v1/print/Roosevelt_Ibn_Saud.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><b></b>In den 1930er Jahren geht Ibn Saud, Gründungsvater und Namensgeber von Saudi-Arabien, eine strategische Partnerschaft mit den USA ein. Er erlaubt amerikanischen Firmen, in seinem Land Öl zu fördern. Im Gegenzug wirken die USA als Sicherheitsgarant für das Königreich. Durch den maßgeblich von den USA 2015 eingefädelten Atomvertrag mit dem Iran sind die Beziehungen aber zwischenzeitlich stark belastet. <br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="153237" class="page text_position_left" data-template="background_image" data-id="6341366" data-chapter-id="1543869">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-2069737532"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_192068" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.55;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Die strategische erzfeindschaft</span><span class="title" data-reactid="13">Iran und die USA</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/068/v1/print/Geiselnahme.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">

Im November 1979 besetzen radikale Studenten die US-Botschaft in Teheran und nehmen 52 Diplomaten als Geiseln. Revolutionsführer Khomeini billigt die Aktion und schlägt daraus innenpolitisches Kapital. Die Geiselhaft dauert 444 Tage. Washington bricht 1980 die bis heute nicht wieder aufgenommenen diplomatischen Beziehungen zum Iran ab. Anti-Amerikanismus wird zum wichtigen ideologischen Pfeiler der Machthaber in Teheran.<br><br>2002 bezeichnet US-Präsident Bush den Iran als Teil der "Achse des Bösen". Unter Präsident Obama unterzeichnen beide Länder 2015 das iranische Atomabkommen, das Präsident Trump aufzukündigen droht. <br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152431" class="page text_position_left" data-template="background_image" data-id="6341367" data-chapter-id="1543869">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1888337585"><div class="backgroundArea page_background" data-reactid="2"><!-- react-empty: 3 --><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.23;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">waffen für riad</span><span class="title" data-reactid="13">Der Rüstungsgigant</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/187/v1/print/poster-0.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Mehr als 70 Milliarden US-Dollar gibt Saudi-Arabien laut SIPRI jährlich für Rüstung aus. Nur die USA und China haben einen höheren Wehretat. <br>In diesem animierten Video wird ein möglicher Waffengang gegen den Iran als leichtes Spiel für das saudische Militär dargestellt. Produziert wurde das Video von einer anonymen Pro-Saudi-Organisation.&nbsp; </p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152211" class="page hide_title text_position_right delayed_text_fade_in_long" data-template="background_image" data-id="6341368" data-chapter-id="1543869">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1687266879"><div class="backgroundArea page_background" data-reactid="2"><!-- react-empty: 3 --><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">MBS &quot;Hitler&quot;</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/184/v1/print/poster-0.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">"Sie haben Ajatollah Khamenei mit Hitler verglichen. Warum?"<br><i></i>Norah O'Donnell, Reporterin des US-Fernsehsenders CBS<i></i><br><br>

"Absolut, das habe ich. Weil er im Nahen Osten expandieren will, so wie Hitler einst expandierte."<br>Mohammed Bin Salman, Kronprinz und Verteidigungsminister von Saudi-Arabien</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152915" class="page text_position_left" data-template="audio" data-id="6341369" data-chapter-id="1543869">
    <div class="content_and_background audioPage" data-reactroot="" data-reactid="1" data-react-checksum="165249094"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><div class="background background_image image_191981" style="background-position:59.07% 38.94%;" data-reactid="3"></div><!-- react-empty: 4 --><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0.32;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box" data-reactid="10"><h3 data-reactid="11">Audio von Mohammad Javad Zarif, Irans Außenminister</h3><p data-reactid="12">

"Wir werden die Raketen nie einsetzen - außer zur Selbstverteidigung. Aber wir werden dafür sorgen, dass sich niemand mehr traut, uns anzugreifen."

</p></div><div class="vjs-control-bar" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration vjs-current-time" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Audio jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="28"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="29"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="30"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="31"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="32"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="33"></path></svg></a></div><noscript data-reactid="34"></noscript><noscript data-reactid="35"></noscript></div></div><div class="scroller is_paused" data-reactid="36"><div data-reactid="37"><div class="contentWrapper" data-reactid="38"><div class="page_header" data-reactid="39"><h2 data-reactid="40"><span class="tagline" data-reactid="41">teherans drohpotential</span><span class="title" data-reactid="42">Irans ballistische Raketen</span><span class="subtitle" data-reactid="43"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/981/v1/print/Zarif.JPG" alt="" class="print_image" data-reactid="44"/><div class="contentText" data-reactid="45"><p data-reactid="46">1980 überfällt der Irak unter Saddam Hussein den Iran. Während des achtjährigen Krieges unterstützt Saudi-Arabien den Irak mit Dutzenden von Milliarden Dollar. Gegen den Iran wird ein umfangreiches internationales Waffenembargo verhängt. Teheran beschliest daraufhin, eigene Waffen zu entwickeln. Zum internationalen Zankapfel wird Irans Raketenprogramm.&nbsp;<br></p><p class="non_js_video" data-reactid="47"><a href="/saudi-arabien-iran-machtkampf-konflikt/audio/16446" target="_blank" data-reactid="48">Audio öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="150882" class="page text_position_left chapter_beginning" data-template="background_image" data-id="6341370" data-chapter-id="1543870">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="617934736"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_192285" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.22;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Achse Teheran-Damaskus</span><span class="title" data-reactid="13">Zwischen Hammer und Amboss</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/285/v1/print/Syrien-169.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Der Iran ist seit sieben Jahren Kriegspartei in Syrien. Teherans Ziel: Bashar al-Assad an der Macht zu halten. Saudi-Arabien steigt etwas später ein. <br>Riads Ziel: Sturz von Assad. <br>Saudi-Arabien finnaziert jahrelang radikal-islamische Gruppen und versorgt diese mit Waffen. Der Iran will sich in Syrien dauerhaft festsetzen. Saudi-Arabien versucht, das zu verhindern.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152649" class="page text_position_right" data-template="background_image" data-id="6341371" data-chapter-id="1543870">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-60091806"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_191777" style="background-position:55.1% 8.629999999999995%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.25;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Alte Kameraden</span><span class="title" data-reactid="13">Syrien und Iran</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/777/v1/print/hafez_rafsandjani.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Im Sommer 1980 überfällt Saddam Husseins Irak den von Revolutionswirren gebeutelten Iran. Der Krieg dauert acht Jahre, Hunderttausende sterben. Alle arabischen Staaten unterstützen und finanzieren den Irak - außer Syrien. Der ideologisch mit Saddam Hussein verfeindete Präsident Hafez al-Assad (l.) unterstützt politisch und diplomatisch den Iran um den damaligen Parlamentspräsidenten Rafsandschani (r.). Es ist der Beginn der iranisch-syrischen Allianz.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152996" class="page text_position_left" data-template="background_image" data-id="6341372" data-chapter-id="1543870">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="610667464"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_192330" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.67;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Irans blutige Hilfe</span><span class="title" data-reactid="13">Kriegspartei in Syrien</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/330/v1/print/ya_Hossein.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">
Teheran leistet Wirtschaftshilfe und entsendet Berater, 
Revolutionswächter sowie schiitische Söldner aus dem Irak, aus Pakistan und 
Afghanistan. Ein bereits 2013 veröffentlichtes Video belegt das. Experten u.a. von der britischen BBC halten das Video für authentisch. Darin berichtet ein Kommandant der Revolutionsgarde über die enge Kooperation zwischen iranischen Spezial-Einheiten und syrischen Regierungstruppen.<br><br><br><br><br><br><br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152894" class="page text_position_right" data-template="background_image" data-id="6341373" data-chapter-id="1543870">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1740043746"><div class="backgroundArea page_background" data-reactid="2"><!-- react-empty: 3 --><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.56;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Teherans Kommandant </span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/266/v1/print/poster-0.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">"Dieser Krieg ist kein Krieg zwischen der syrischen Regierung und der syrischen Bevölkerung. Hier kämpfen auf der einen Seite Iraner, Hisbollahis, irakische und afghanische Mudschahedin. Die Gegner das sind Israel, Saudi-Arabien, Türkei und Katar. Geld fließt aus den Vereiningten Arabischen Emiraten."

<br><br>Ismail Haidari, gefallener Kommandant der&nbsp; <br>Pasdaran genannten Revolutionsgarde<br><br><br>

Aufgenommen wurde das Material vom iranischen Filmemacher Hadi Baghbani, der 2013 im Auftrag der iranischen Revolutionsgarde deren Handlungen dokumentierte.<br><br>

<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152918" class="page text_position_left" data-template="audio" data-id="6341374" data-chapter-id="1543870">
    <div class="content_and_background audioPage" data-reactroot="" data-reactid="1" data-react-checksum="1236906052"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><div class="background background_image image_191982" style="background-position:75.12% 29.930000000000007%;" data-reactid="3"></div><!-- react-empty: 4 --><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:1;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box" data-reactid="10"><h3 data-reactid="11">Audio von Ajatollah Ali Khamenei, Oberster Führer Irans, Frühjahr 2011</h3><p data-reactid="12">

"Die Gründe der Probleme in Syrien sind andere als in Ägypten, Jemen, Tunesien und Libyen. In diesen Ländern sind die Protest-Bewegungen gegen die USA und gegen die Zionisten, aber in Syrien haben sich die USA eindeutig eingemischt. Die Zionisten stecken hinter den Problemen. Wir sollten nicht den Fehler machen, die Proteste in diesen Ländern als gleich anzusehen."

</p></div><div class="vjs-control-bar" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration vjs-current-time" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Audio jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="28"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="29"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="30"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="31"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="32"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="33"></path></svg></a></div><noscript data-reactid="34"></noscript><noscript data-reactid="35"></noscript></div></div><div class="scroller is_paused" data-reactid="36"><div data-reactid="37"><div class="contentWrapper" data-reactid="38"><div class="page_header" data-reactid="39"><h2 data-reactid="40"><span class="tagline" data-reactid="41"></span><span class="title" data-reactid="42">Khamenei zum blutigen Konflikt in Syrien</span><span class="subtitle" data-reactid="43"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/982/v1/print/Khamenei.JPG" alt="" class="print_image" data-reactid="44"/><div class="contentText" data-reactid="45"><p data-reactid="46">Teheran begrüsst den so genannten Arabischen Frühling Anfang 2011 als "islamisches Erwachen" der arabischen Völker. Die friedlichen Proteste in Syrien hingegen bezeichnet der starke Mann Irans, Ajatollah Ali Khamenei, als "zionistisch-amerikanische Verschwörung".&nbsp; <br></p><p class="non_js_video" data-reactid="47"><a href="/saudi-arabien-iran-machtkampf-konflikt/audio/16447" target="_blank" data-reactid="48">Audio öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152171" class="page text_position_left" data-template="audio" data-id="6341375" data-chapter-id="1543870">
    <div class="content_and_background audioPage" data-reactroot="" data-reactid="1" data-react-checksum="-12949630"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><div class="background background_image image_192114" style="background-position:29.23% 36.18%;" data-reactid="3"></div><!-- react-empty: 4 --><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0.66;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box" data-reactid="10"><h3 data-reactid="11">Audio von Karim al-Makdisi, Politologe von der American University Beirut</h3><p data-reactid="12">

"Es ist ein wenig wie die Geschichte von Frankenstein: Er schafft ein Monster, das er später nicht mehr kontrollieren kann. Saudi-Arabien und Katar haben das auch gemacht in Syrien und in anderen Ländern."

</p></div><div class="vjs-control-bar" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration vjs-current-time" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Audio jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="28"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="29"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="30"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="31"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="32"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="33"></path></svg></a></div><noscript data-reactid="34"></noscript><noscript data-reactid="35"></noscript></div></div><div class="scroller is_paused" data-reactid="36"><div data-reactid="37"><div class="contentWrapper" data-reactid="38"><div class="page_header" data-reactid="39"><h2 data-reactid="40"><span class="tagline" data-reactid="41"></span><span class="title" data-reactid="42">Riads Rolle  in Syrien</span><span class="subtitle" data-reactid="43"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/114/v1/print/al-Makdisi.JPG" alt="" class="print_image" data-reactid="44"/><div class="contentText" data-reactid="45"><p data-reactid="46">Saudi-Arabien reagiert auf das Eingreifen Irans in Syrien mit der Unterstützung islamistischer Milizen. Riad wird beschuldigt, auch dschihadistische Gruppen wie al-Qaida und die Terrormiliz Islamischer Staat mit Waffen und Geld zu unterstützen.<br><br></p><p class="non_js_video" data-reactid="47"><a href="/saudi-arabien-iran-machtkampf-konflikt/audio/16410" target="_blank" data-reactid="48">Audio öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="150883" class="page hide_title text_position_right chapter_beginning" data-template="background_image" data-id="6341376" data-chapter-id="1543871">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-850064858"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_192280" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.37;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Jemen</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/280/v1/print/Jemen(1).JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br><br><br><br><br><br><br><br><br><br><br><br>Seit März 2015 bombardiert Saudi-Arabien das südliche Nachbarland. Die Zerstörungen der jemenitischen Infrastruktur sind enorm. Riad gibt an, dem aggressiven Auftreten Irans Einhalt gebieten zu wollen. Teheran betrachtet sich als Unterstützer der Huthi-Rebellen, leugnet aber, den Konflikt durch Waffenlieferungen zu befeuern. Etwa 22 Millionen der gut 28 Millionen Jemeniten sind laut UN-Angaben inzwischen auf internationale Hilfe angewiesen.</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152168" class="page text_position_left delayed_text_fade_in_no_fade" data-template="background_image" data-id="6341377" data-chapter-id="1543871">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-219563598"><div class="backgroundArea page_background" data-reactid="2"><!-- react-empty: 3 --><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.25;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Krieg im Jemen</span><span class="subtitle" data-reactid="14">5000 Kinder tot oder verletzt, 400.000 unterernährt.</span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/159/v1/print/poster-0.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">"Alle zehn Minuten stirbt ein Kind an vermeidbaren Krankheiten. Fast drei Millionen Kinder im Alter von sechs Monaten bis fünf Jahren sind chronisch unterernährt und leiden an Unterentwicklung. Dies verringert lebenslang die Fähigkeit zu lernen."<br><br><i></i>Antonio Guterres, UN-Generalsekretär, April 2018<i></i></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152580" class="page text_position_right" data-template="background_image" data-id="6341378" data-chapter-id="1543871">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1262159497"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_191749" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.38;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"> Saudi-Arabiens Kriegsgegner</span><span class="title" data-reactid="13">Die Huthi-Rebellen</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/749/v1/print/Houthi.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Die Huthis sind im Norden Jemens nahe der Grenze zu Saudi-Arabien beheimatet. Ihr Aufstand beginnt breits 2004. Zehn Jahre später erobern sie die Hauptstadt Sanaa. Der damals amtierende Präsident Mansur Hadi flieht nach Saudi-Arabien. Berichten zufolge soll er dort heute unter Hausarrest stehen. In welchem Maße der Iran die Huthis finanziell und militärisch unterstützt, ist umstritten. Die Huthi-Rebellen sind schiitische Zaiditen.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152331" class="page text_position_left" data-template="background_image" data-id="6341379" data-chapter-id="1543871">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1793924036"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_191750" style="background-position:50% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.16;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Zaiditen</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/750/v1/print/Zaiditen.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">35-40 Prozent der Jemeniten sind <i>Zaiditen</i> genannte 5er-Schiiten. In ihrer Lehre unterscheiden sie sich deutlich von anderen schiitischen Strömungen wie der mehrheitlich im Iran ansässigen 12er-Schia. In religiöser Tradition und Lehre stehen die jemenitischen Zaiditen sunnitischen Muslimen der Hanafi-Rechtsschule deutlich näher als den Schiiten im Iran oder Irak. <br><br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152957" class="page text_position_right" data-template="background_image" data-id="6341380" data-chapter-id="1543871">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1080569014"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_192034" style="background-position:39.64% 0.39000000000000057%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.7;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Zaiditisches Imamat</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/034/v1/print/Al-Badr.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Bis zum Umsturz von 1962 existierte im Norden Jemens eine beinah 1000 Jahre währende zaiditische Herrschaft - ein so genanntes <i>Imamat</i>. Damaliger Unterstützer der Zaiditen war das Königreich Saudi-Arabien. Gegner war der ägyptische Präsident Nasser. Dieser entsandte in den 1960er Jahren bis zu 70.000 ägyptische Soldaten, um im Norden Jemens eine Republik zu errichten. In dem blutigen Bürgerkrieg starben auf beiden Seiten Zehntausende Menschen. 1970 erkannte Riad die republikanische Regierung an und besiegelte das Ende der zaiditischen Herrschaft.<br><br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="150884" class="page text_position_right chapter_beginning" data-template="background_image" data-id="6341381" data-chapter-id="1543872">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="227354723"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_192284" style="background-position:21.01% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.18;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Levantinische Verspannung</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/284/v1/print/Libanon-169.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">
Ende 1989 wird in der saudi-arabischen Stadt Taif der 15 Jahre dauernde 
libanesische Bürgerkrieg beendet. Riad spielt dabei eine wichtige 
Mittlerrolle. In den Folgejahren versucht Saudi-Arabien, seinen Einfluss vor allem mittels der knapp 27 Prozent starken sunnitisch-muslimischen Bevölkerung auszubauen. Gleichzeitig nimmt aber der Einfluss Irans immer mehr zu. Teheran alimentiert großzügig die schiitische Hisbollah, die zur stärksten politischen und militärischen Organisation des Zedernstaats aufsteigt. &nbsp; <br><b></b><b></b><br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152786" class="page text_position_left" data-template="background_image" data-id="6341382" data-chapter-id="1543872">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="2043612606"><div class="backgroundArea page_background" data-reactid="2"><!-- react-empty: 3 --><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.6;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Saad hariri</span><span class="title" data-reactid="13">Gescheiterter Rücktritt</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/247/v1/print/poster-0.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">


Am 4. November 2017 tritt Libanons sunnitischer Regierungschef 
Saad Hariri zurück. Ort des Geschehen ist die saudi-arabische Hauptstadt Riad. 
Hariri begründet seinen Schritt mit der starken Einflußnahme Irans auf die Politik seines Landes. Anfang 2018 
kehrt

er nach Beirut und in sein Amt zurück. 
Riads Versuch
war gescheitert, Teherans Position im Libanon zu schwächen. <br>

<br><br>"Ich trete als Premierminister Libanons zurück. Ich bin davon überzeugt, dass der Wille der Libanesen stark ist und dass sie die Bevormundung von innen oder außen überwinden können."</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152357" class="page text_position_left" data-template="background_image" data-id="6341383" data-chapter-id="1543872">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1852764219"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_191773" style="background-position:18.94% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.7;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Die hisbollah - ein staat im staate</span><span class="title" data-reactid="13">Irans Werkzeug</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/773/v1/print/nasrallah.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Keine andere Gruppierung im Libanon ist so mächtig wie die Hisbollah. Der Iran und die Hisbollah sind ideologisch eng miteinander verbandelt. Die beiden schiitischen Partner agieren im Krieg in Syrien zugunsten der syrischen Regierung. Das Assad-Regime dient als strategischer Partner. Waffen und Geld, die der Iran zur Hisbollah schaffen will, werden meist von Teheran nach Damaskus geflogen und von dort in den Südlibanon zur Hisbollah transportiert. <br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152169" class="page text_position_right" data-template="audio" data-id="6341384" data-chapter-id="1543872">
    <div class="content_and_background audioPage" data-reactroot="" data-reactid="1" data-react-checksum="1650102598"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><div class="background background_image image_191192" style="background-position:19.71% 22.269999999999996%;" data-reactid="3"></div><!-- react-empty: 4 --><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0.4;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box" data-reactid="10"><h3 data-reactid="11">Kobi Marom, Israelischer Sicherheitsexperte  </h3><p data-reactid="12">

"Es gibt Schätzungen, wonach in einem künftigen Konflikt die Hisbollah mindestens 1500 Raketen pro Tag auf Israel abschießen würde. Selbst mit all unseren modernen Systemen können wir eine solche Menge nicht abwehren. Das ist ohne Frage die größte Bedrohung für Israel - diese 130 000 Raketen genau hier vor unserer Nase."

</p></div><div class="vjs-control-bar" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration vjs-current-time" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Audio jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="28"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="29"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="30"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="31"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="32"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="33"></path></svg></a></div><noscript data-reactid="34"></noscript><noscript data-reactid="35"></noscript></div></div><div class="scroller is_paused" data-reactid="36"><div data-reactid="37"><div class="contentWrapper" data-reactid="38"><div class="page_header" data-reactid="39"><h2 data-reactid="40"><span class="tagline" data-reactid="41">Hisbollah und israel</span><span class="title" data-reactid="42">Irans Druckmittel</span><span class="subtitle" data-reactid="43"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/192/v1/print/Sicherheitsexperte_Kobi_Marom.JPG" alt="" class="print_image" data-reactid="44"/><div class="contentText" data-reactid="45"><p data-reactid="46">Teheran benutzt die Hisbollah im Libanon, um Druck auf Israel auszuüben. 
Der Iran

ist Israel waffentechnisch weit unterlegen. Würde Israel den Iran angreifen, stünde die Hisbollah an der Grenze zu Israel zum Gegenschlag bereit.</p><p class="non_js_video" data-reactid="47"><a href="/saudi-arabien-iran-machtkampf-konflikt/audio/16406" target="_blank" data-reactid="48">Audio öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152217" class="page text_position_left" data-template="audio" data-id="6341385" data-chapter-id="1543872">
    <div class="content_and_background audioPage" data-reactroot="" data-reactid="1" data-react-checksum="-583810968"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><div class="background background_image image_192114" style="background-position:61.64% 15.469999999999999%;" data-reactid="3"></div><!-- react-empty: 4 --><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0.66;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box" data-reactid="10"><h3 data-reactid="11">Audio von Karim al-Makdisi, Politologe an der American Unviersity Beirut</h3><p data-reactid="12">

"Die Saudis sind nicht in der Lage al-Qaida und den IS zu kontrollieren. Ganz anders das Verhältnis Iran-Hisbollah. Es ist viel professioneller und beruht auf Gegenseitigkeit. Die Hisbollah ist sehr professionell, was Strategie und Geduld angeht. Ganz anders die militanten sunnitischen Gruppen, die keine Befehle von den Saudis annehmen und&nbsp; manchmal Dinge tun, die nicht im Interesse von Saudi-Arabien sind."

</p></div><div class="vjs-control-bar" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration vjs-current-time" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Audio jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="28"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="29"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="30"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="31"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="32"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="33"></path></svg></a></div><noscript data-reactid="34"></noscript><noscript data-reactid="35"></noscript></div></div><div class="scroller is_paused" data-reactid="36"><div data-reactid="37"><div class="contentWrapper" data-reactid="38"><div class="page_header" data-reactid="39"><h2 data-reactid="40"><span class="tagline" data-reactid="41"></span><span class="title" data-reactid="42">Irans willfährige Helfer</span><span class="subtitle" data-reactid="43"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/114/v1/print/al-Makdisi.JPG" alt="" class="print_image" data-reactid="44"/><div class="contentText" data-reactid="45"><p data-reactid="46">Der Iran ist seit Beginn der 1980er Jahre im Libanon aktiv.&nbsp; Teheran schickt der schiitischen Hisbollah Geld, Ausbilder und Waffen. Die schiitische Gruppierung ist dank iranischer Unterstützung zur stärksten politischen und militärischen Kraft im Zederstaat aufgestiegen.</p><p class="non_js_video" data-reactid="47"><a href="/saudi-arabien-iran-machtkampf-konflikt/audio/16412" target="_blank" data-reactid="48">Audio öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="150885" class="page text_position_left chapter_beginning" data-template="background_image" data-id="6341386" data-chapter-id="1543873">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="8713164"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_192279" style="background-position:72.55% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.2;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Die Achse Teheran-Bagdad</span><span class="title" data-reactid="13">Vom Erzfeind zum Verbündeten</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/279/v1/print/Irak(1).JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Jahrzehntelang sind der Iran und der Irak im vergangenen Jahrhundert erbitterte Rivalen. Von 1980 bis 1988 führen beide Länder einen blutigen Krieg gegeneinander. 2003 besetzen die USA den Irak und versuchen, dem ethnisch und konfessionell gespaltenen Land Demokratie zu bringen. Das Unterfangen scheitert. 2011 ziehen die USA ab. Der Irak gerät unter den Einfluss Teherans.&nbsp; &nbsp; <br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152626" class="page text_position_left delayed_text_fade_in_no_fade" data-template="background_image" data-id="6341387" data-chapter-id="1543873">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1406850898"><div class="backgroundArea page_background" data-reactid="2"><!-- react-empty: 3 --><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.24;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Bush&#x27;s Krieg gegen Saddam Hussein</span><span class="title" data-reactid="13">Mission accomplished</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/227/v1/print/poster-0.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Der Irak sollte eine Demokratie mit Vorbildcharakter werden. Stattdessen führten Krieg und US-Besatzung zu einem inneren Konflikt mit Hunderttausenden Toten, konfessioneller Spaltung und dem Aufstieg der IS-Terrormiliz. <br><br><br><br><br>"Die Kampfhandlungen im Irak sind zu Ende. In der Schlacht um den Irak haben die USA und ihre Verbündeten gesiegt."<br><br>George W. Bush, US-Präsident im April 2003<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152630" class="page text_position_left" data-template="background_image" data-id="6341388" data-chapter-id="1543873">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1033376756"><div class="backgroundArea page_background" data-reactid="2"><!-- react-empty: 3 --><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.5;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">us-invasion und die folgen</span><span class="title" data-reactid="13">Saddams Sturz</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/228/v1/print/poster-0.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">

Nach dem "Bush-Krieg" gegen den Irak im Frühjahr 2003 versuchen die USA, den Irak politisch neu zu gestalten. Der Versuch scheitert kläglich. Der Iran ist der Nutznießer des durch den Abzug der US-Truppen enstehenden Machtvakuums im Irak. Etwa zwei Drittel der rund 40 Millionen Einwohner sind Zwölfer-Schiiten. Teheran hat das Machtvakuum geschickt zu füllen gewusst. Das Nachsehen hat Saudi-Arabien, das erst allmählich wieder auf Tuchfühlung zum nördlichen Nachbarn geht.

</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152170" class="page text_position_left" data-template="background_image" data-id="6341389" data-chapter-id="1543873">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1178733223"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_191740" style="background-position:50% 10.530000000000001%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.36;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Irans starker Mann im Irak</span><span class="title" data-reactid="13">Qassem Soleimani</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/740/v1/print/Soleimani.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Qassem Soleimani kommandiert die Quds-Brigaden, eine Elite-Einheit für Auslandseinsätze der iranischen Revolutionsgarde. Vor allem im Irak ist der 60-jährige bestens vernetzt und sehr einflussreich. Vielen gilt Soleimani als Graue Eminenz Iraks, der eng verbunden ist mit Irans Revolutionsführer Ajatollah Khamenei. Im Kampf gegen die Terrormiliz Islamischer Staat ließ Soleimani schiitische Kämpfer und irakische Milizen ausbilden.</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152928" class="page text_position_left" data-template="background_image" data-id="6341390" data-chapter-id="1543873">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-980671086"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_191997" style="background-position:58.8% 5.1299999999999955%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.66;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">al-Hashd ash-Sha&#x27;abi</span><span class="title" data-reactid="13">Irans Kettenhunde im Irak</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/997/v1/print/hashd_ashaabi.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Die al-Hashd ash-Sha'abi sind rund 40 überwiegend schiitische Paramilitär-Einheiten im Irak. Ihr Ziel: Die IS-Terrormiliz besiegen. Der Iran beschuldigt die USA, den IS ins Leben gerufen und Saudi-Arabien, den IS unterstützt zu haben. Größter Erfolg der 
al-Hashd ash-Sha'abi: Die Wiedereroberung Kirkuks samt umliegender Öl-Felder im Herbst 2017. Die 

Beziehungen 

der al-Hashd ash-Sha'abi

Milizen zum Iran sind eng. Viele Kämpfer werden von iranischen Militärberatern und Angehörigen der Hisbollah ausgebildet.</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="153191" class="page text_position_left" data-template="audio" data-id="6341391" data-chapter-id="1543873">
    <div class="content_and_background audioPage" data-reactroot="" data-reactid="1" data-react-checksum="-1736393015"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><div class="background background_image image_191981" style="background-position:50% 50%;" data-reactid="3"></div><!-- react-empty: 4 --><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0.14;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box" data-reactid="10"><h3 data-reactid="11">Audio von Mohammad Javad Zarif, Außenminister Iran</h3><p data-reactid="12">"Sie waren keinem achtjährigen Krieg ausgesetzt, in dem auf ihre Städte Raketen herabregneten, die Chemiewaffen transportierten und sie ohne eine einzige Raketen dastanden, um zurück zu schießen, damit Saddam Hussein vielleicht aufhören würde."<br></p></div><div class="vjs-control-bar" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration vjs-current-time" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Audio jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="28"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="29"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="30"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="31"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="32"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="33"></path></svg></a></div><noscript data-reactid="34"></noscript><noscript data-reactid="35"></noscript></div></div><div class="scroller is_paused" data-reactid="36"><div data-reactid="37"><div class="contentWrapper" data-reactid="38"><div class="page_header" data-reactid="39"><h2 data-reactid="40"><span class="tagline" data-reactid="41"></span><span class="title" data-reactid="42">Iranische Traumata</span><span class="subtitle" data-reactid="43"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/981/v1/print/Zarif.JPG" alt="" class="print_image" data-reactid="44"/><div class="contentText" data-reactid="45"><p data-reactid="46">


Im September 1980 überfallen Saddam Husseins Truppen den Iran. Während des achtjährigen Krieges wird der Irak finanziell
massiv

 u.a. von Saudi-Arabien unterstützt. Hunderttausende Kämpfer und Zivilisten sterben. Der damalige Krieg und die Unterstützung des Aggressors durch arabische Golfstaaten prägt das Bewusstsein vieler Iraner bis heute. Ein tiefes Trauma im kollektiven Bewusstsein haben die irakischen Raketenangriffe auf Irans Städte hinterlassen. <br></p><p class="non_js_video" data-reactid="47"><a href="/saudi-arabien-iran-machtkampf-konflikt/audio/16449" target="_blank" data-reactid="48">Audio öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="150886" class="page hide_title text_position_left chapter_beginning" data-template="background_image" data-id="6341392" data-chapter-id="1543876">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-815914738"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_192283" style="background-position:65.32% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.63;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Katar</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/283/v1/print/Katar-169.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br><br><br><br><br><br><br><br><br><br>In Katar leben rund 2,6 Millionen Menschen - 89 Prozent sind ausländische Fremdarbeiter, nur elf Prozent besitzen die katarische Staatsbürgerschaft. Im Juni 2017 kappen Saudi-Arabien, und seine Verbündeten die diplomatischen Beziehungen zu Katar. Begründung: Das Land unterhalte zu enge Verbindungen zum Iran. Katar wird mit einem Wirtschaftsboykott sowie einer Land-, See- und Luftblockade belegt. Nutznießer dieser Maßnahmen ist der Iran. Nie waren die Verbindungen zwischen Teheran und Doha so eng wie heute. <br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152830" class="page text_position_left" data-template="background_image" data-id="6341393" data-chapter-id="1543876">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-2007950080"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_191948" style="background-position:67.85% 50%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.49;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Familiendrama</span><span class="title" data-reactid="13">Verfeindete Brüder</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/948/v1/print/GCC.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Saudi-Arabien und Katar grenzen aneinander und teilen viele Gemeinsamkeiten. Beide Länder sind Monarchien, die vom Rohstoffverkauf leben. Die Bevölkerungsmehrheit beider Länder ist wahabitisch - sie gehören also einem ultra-konservativen Zweig des sunnitischen Islams an. Saudi-Arabien und Katar sind Mitglieder im Golf-Kooperationsrat, dem zudem Bahrain, Kuwait, Oman und die Vereinigten Arabischen Emirate angehören. Dieser Rat wurde in den 80er Jahren als Gegengewicht zum schiitischen Iran gegründet. <br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152167" class="page invert text_position_right" data-template="background_image" data-id="6341394" data-chapter-id="1543876">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-1082204876"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_191185" style="background-position:100% 0%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">South-Pars-Gasfeld</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/185/v1/print/22662611.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Katar gehört mit 65.000 Dollar pro-Kopf-Einkommen zu den reichsten Ländern der Welt. Katar und Iran teilen sich das größte Erdgasfeld der Welt. Es liegt zwischen beiden Ländern im Persischen Golf. Die Fläche beträgt rund 10.000 qm². Gut 30% der geschätzen Gasreserven weltweit liegen hier. Katar und Iran haben ein starkes Interesse an stabilen Beziehungen.<br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152215" class="page text_position_left" data-template="audio" data-id="6341395" data-chapter-id="1543876">
    <div class="content_and_background audioPage" data-reactroot="" data-reactid="1" data-react-checksum="-601520717"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><div class="background background_image image_191232" style="background-position:50% 0%;" data-reactid="3"></div><!-- react-empty: 4 --><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0.36;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box" data-reactid="10"><h3 data-reactid="11">Audio von Gerd Nonnemann, Georgetown University in Katar</h3><p data-reactid="12">"Katar hatte immer eine Arbeitsbeziehung zum Iran, aufgrund der geographischen Lage und des gemeinsamen Gasfeldes. Die Ansage in Doha war nie: Der Iran ist unser Freund, aber man kann mit ihm arbeiten, man muss mit ihm arbeiten, also wird genau das getan."

</p></div><div class="vjs-control-bar" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration vjs-current-time" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Audio jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="28"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="29"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="30"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="31"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="32"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="33"></path></svg></a></div><noscript data-reactid="34"></noscript><noscript data-reactid="35"></noscript></div></div><div class="scroller is_paused" data-reactid="36"><div data-reactid="37"><div class="contentWrapper" data-reactid="38"><div class="page_header" data-reactid="39"><h2 data-reactid="40"><span class="tagline" data-reactid="41">Normative Kräfte des Faktischen </span><span class="title" data-reactid="42">Iran-Katar Beziehung</span><span class="subtitle" data-reactid="43">Zur Freundschaft genötigt</span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/232/v1/print/Nonnemann.JPG" alt="" class="print_image" data-reactid="44"/><div class="contentText" data-reactid="45"><p data-reactid="46">Katar hat wie die Türkei unter Tayyip Erdogan jahrelang die ägyptischen Muslimbrüder und die radikal-islamische Hamas unterstützt. Für Riad sind die Muslimbrüder Terroristen. In der Annäherung Doha-Teheran sieht Riad einen feindlichen Akt. <br></p><p class="non_js_video" data-reactid="47"><a href="/saudi-arabien-iran-machtkampf-konflikt/audio/16411" target="_blank" data-reactid="48">Audio öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152166" class="page text_position_left" data-template="audio" data-id="6341396" data-chapter-id="1543876">
    <div class="content_and_background audioPage" data-reactroot="" data-reactid="1" data-react-checksum="2027640126"><div class="backgroundArea page_background page_background-for_page_with_player_controls" data-reactid="2"><div class="background background_image image_191189" style="background-position:0% 17.739999999999995%;" data-reactid="3"></div><!-- react-empty: 4 --><div class="shadow_wrapper" data-reactid="5"><div class="shadow is_paused" style="opacity:0.33;" data-reactid="6"></div></div></div><div class="content" data-reactid="7"><div class="controls is_paused" data-role="player_controls" data-reactid="8"><span class="hint" data-reactid="9"></span><div class="add_info_box" data-reactid="10"><h3 data-reactid="11">Lulwah Al-Khater, Sprecherin Katari Außenministerium</h3><p data-reactid="12">

"Wir haben die Beziehungen zum Iran wieder aufgenommen, es sind vor allem Wirtschaftsbeziehungen, denn die meisten Güter für uns kommen über den Iran."

</p></div><div class="vjs-control-bar" data-reactid="13"><div class="play_button" data-reactid="14"><a class="vjs-play-control" href="#" tabindex="4" data-reactid="15"><span data-reactid="16"></span></a></div><div class="player_controls-progress" data-reactid="17"><div class="vjs-current-time vjs-current-time" data-reactid="18">0:00</div><div class="vjs-time-divider" data-reactid="19">/</div><div class="vjs-duration vjs-current-time" data-reactid="20">0:00</div><div class="vjs-progress-control" tabindex="4" data-reactid="21"><div class="vjs-progress-holder" style="touch-action:none;" data-reactid="22"><div class="vjs-load-progress" style="width:0;" data-reactid="23"></div><div class="vjs-play-progress" style="width:0;" data-reactid="24"></div><div class="vjs-seek-handle" style="left:0;" data-reactid="25"></div></div></div></div><div class="control_bar_text" data-reactid="26">Audio jetzt starten</div></div><div class="player_controls-menu_bar" data-reactid="27"><div class="player_controls-menu_bar_button player_controls-toggle_info_box_menu_button" data-reactid="28"><a class="player_controls-menu_bar_button_link player_controls-toggle_info_box_menu_button_link" href="#" tabindex="4" title="Info Box ein-/ausblenden" data-reactid="29"><svg class="player_controls-menu_bar_button_icon player_controls-toggle_info_box_menu_button_icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 5 145 145" data-reactid="30"><path d="m80 15c-35.88 0-65 29.12-65 65s29.12 65 65 65 65-29.12 65-65-29.12-65-65-65zm0 10c30.36 0 55 24.64 55 55s-24.64 55-55 55-55-24.64-55-55 24.64-55 55-55z" data-reactid="31"></path><path d="m57.373 18.231a9.3834 9.1153 0 1 1 -18.767 0 9.3834 9.1153 0 1 1 18.767 0z" transform="matrix(1.1989 0 0 1.2342 21.214 28.75)" data-reactid="32"></path><path d="m90.665 110.96c-0.069 2.73 1.211 3.5 4.327 3.82l5.008 0.1v5.12h-39.073v-5.12l5.503-0.1c3.291-0.1 4.082-1.38 4.327-3.82v-30.813c0.035-4.879-6.296-4.113-10.757-3.968v-5.074l30.665-1.105" data-reactid="33"></path></svg></a></div><noscript data-reactid="34"></noscript><noscript data-reactid="35"></noscript></div></div><div class="scroller is_paused" data-reactid="36"><div data-reactid="37"><div class="contentWrapper" data-reactid="38"><div class="page_header" data-reactid="39"><h2 data-reactid="40"><span class="tagline" data-reactid="41">Aufgezwungene Freundschaft</span><span class="title" data-reactid="42">Iran-Katar</span><span class="subtitle" data-reactid="43"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/189/v1/print/Lulwah_Al_Khateer_KATAR_Außenministerium.JPG" alt="" class="print_image" data-reactid="44"/><div class="contentText" data-reactid="45"><p data-reactid="46"><br><br><br><br><br><br><br>Der Boykott ihres Landes durch den großen Nachbarn Saudi-Arabien war ein Schock für viele Kataris. Ethnisch, familiär und auch konfessionell bestehen zwischen beiden Ländern enge Bande. <br></p><p class="non_js_video" data-reactid="47"><a href="/saudi-arabien-iran-machtkampf-konflikt/audio/16405" target="_blank" data-reactid="48">Audio öffnen</a></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="150887" class="page hide_title text_position_right chapter_beginning" data-template="background_image" data-id="6341397" data-chapter-id="1543877">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1262234291"><div class="backgroundArea page_background" data-reactid="2"><div class="background background_image image_192278" style="background-position:45.43% 72.27%;" data-reactid="3"></div><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.22;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Wächter im Persischen Golf</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/278/v1/print/Bahrain_US-169.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17"><br><br><br><br><br><br><br><br><br><br><br><br><br><br>Im Mai 2017 schwingt US-Präsident Donald Trump in Riad seine damals knapp 71-jährigen Hüften und einen saudischen Säbel. Es ist die erste Auslandsreise des politischen Newcomers. In Riad bekräftigt er die Allianz mit Saudi-Arabien, verkauft den Saudis Rüstung im Wert von 105 MIlliarden US-Dollar und kündigt eine harte Linie gegen den Iran an. Geografisch liegt der US-Marine-Stützpunkt im Persischen Golf zwischen den Kontrahenten Iran und Saudi-Arabien. Politisch steht Trump auf Seiten Riads. <br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152739" class="page text_position_left" data-template="background_image" data-id="6341398" data-chapter-id="1543877">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="-502602016"><div class="backgroundArea page_background" data-reactid="2"><!-- react-empty: 3 --><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.61;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Arabischer Frühling/Bahrain</span><span class="title" data-reactid="13">Der wacklige Thron</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/246/v1/print/poster-0.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">2011 demonstrieren Zehntausende Menschen in Bahrain gegen den sunnitischen König al-Khalifa. Die Mehrheit der knapp 700.000 Staatsbürger Bahrains sind schiitische Muslime. Sie fühlen sich marginalisiert und politisch unterdrückt. Die Königshäuser in Riad und Manama beschuldigen den Iran, hinter den Protesten zu stecken. Im Frühjahr 2011 schickt Saudi-Arabien mehr als 1.000 Soldaten ins Nachbarland. Die Proteste werden gewaltsam niedergeschlagen. <br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152172" class="page text_position_left" data-template="background_image" data-id="6341399" data-chapter-id="1543877">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="46413629"><div class="backgroundArea page_background" data-reactid="2"><!-- react-empty: 3 --><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.32;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">US-Präsenz in der Krisenregion</span><span class="title" data-reactid="13">Die Fünfte Flotte...</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/237/v1/print/poster-0.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">...der US-amerikanischen Kriegsmarine ist im Persischen Golf stationiert. Seit 1995 liegt sie im Hafen von Manama, der Hauptstadt von Bahrain.<br>

Dort sind etwa 3000 US-Soldaten stationiert. Die 5. Flotte selbst umfasst 30 Kriegsschiffe mit rund 30.000 Matrosen, die im Persischen Golf, im Arabischen und im Roten Meer präsent sind. "Navcent", die Zentrale in Bahrain, ist auch zuständig für die beiden amerikanischen Flugzeugträger <i>Carl Vinson</i> und <i>Enterprise. <br></i>Der Iran empfindet die massive Militärpräsenz der USA im Persischen Golf als Bedrohung und Provokation<i>.&nbsp;</i>Die arabischen Golfstaaten empfinden sie als Beruhigung.&nbsp;<i> <br></i><br><br><br><br><br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152665" class="page text_position_left" data-template="background_image" data-id="6341400" data-chapter-id="1543877">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="1660348978"><div class="backgroundArea page_background" data-reactid="2"><!-- react-empty: 3 --><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.67;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12">Beziehungen Washington-Riad</span><span class="title" data-reactid="13">Der mit dem Säbel tanzt</span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/233/v1/print/poster-0.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">Seitdem Donald Trump US-Präsident ist, haben Amerikaner und Saudis wieder die gleiche Wellenlänge. Unter Trumps Vorgänger Barack Obama hatte es Reibungen gegeben. Die Saudis lehnen das unter Präsident Obama geschlossene Atom-Abkommen mit dem Iran ab. Saudi-Arabien erwägt unterdessen, Atomkraftwerke zu bauen. <br>Im Nahen Osten könnte ein Wettlauf um Nuklearwaffen beginnen, wenn Teheran sich auch nicht mehr an das Abkommen gebunden fühlen sollte. <br></p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="152799" class="page text_position_left" data-template="background_image" data-id="6341401" data-chapter-id="1543877">
    <div class="content_and_background" data-reactroot="" data-reactid="1" data-react-checksum="189907806"><div class="backgroundArea page_background" data-reactid="2"><!-- react-empty: 3 --><div class="shadow_wrapper" data-reactid="4"><div class="shadow" style="opacity:0.36;" data-reactid="5"></div></div></div><div class="content" data-reactid="6"><div class="scroller" data-reactid="7"><div data-reactid="8"><div class="contentWrapper" data-reactid="9"><div class="page_header" data-reactid="10"><h2 data-reactid="11"><span class="tagline" data-reactid="12"></span><span class="title" data-reactid="13">Trump: Worst Deal </span><span class="subtitle" data-reactid="14"></span></h2></div><img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/248/v1/print/poster-0.JPG" alt="" class="print_image" data-reactid="15"/><div class="contentText" data-reactid="16"><p data-reactid="17">
Donald Trump bezeichnet das in der UN-Resolution 2231 international verbindlich
 angenommene Atomabkommen mit dem Iran als "schlechtesten Deal aller Zeiten." Mitte Mai 
könnte er aus dem Abkommen aussteigen. 

<br><br><br><br>"Wie ich schon viele Male gesagt habe: Der Iran-Deal war einer der schlechtesten und einseitigsten Deals, den die USA je eingegangen sind."

<br><br>Donald Trump, US-Präsident</p></div></div></div></div></div></div>
    <a class="to_top" href="#content">Zum Anfang</a>
</section>
    
<div class="scroll_next_indicator scroll_indicator indicator" data-direction="down">
  Scrollen, um weiterzulesen
</div>

<div class="hidden_text_indicator indicator">
  Wischen, um Text einzublenden
</div>

</div>
  
  <section class="overview">
  <div class="content">
    <a class="close button">
      <span class="label">Schließen</span>
    </a>
    <h2>Übersicht</h2>

    <a class="overview_scroll_indicator left button"
       tabindex="1"
       title="Nach links scrollen">
      <span class="hint">Nach links scrollen</span>
    </a>

    <div class="wrapper">
      <div class="scroller">
        
    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="6341360" href="#153212">
    <div class="ov_page_description">
      <p>
        Machtkampf in Nahost
      </p>
    </div>
    <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/314/v1/thumbnail_overview_desktop/Titel-ohneText_neu3.JPG?1523625615" alt="Titel ohnetext neu3" />
    <div class="pictogram"></div>
</a><a class="ov_page linkmap_page" data-link="6341361" href="#153180">
    <div class="ov_page_description">
      <p>
        Übersichtskarte
      </p>
    </div>
    <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/282/v1/thumbnail_overview_desktop/Karte-blur%281%29.JPG?1523614858" alt="Karte blur%281%29" />
    <div class="pictogram"></div>
</a>
    </div>


      </div>
    </div>

    <a class="overview_scroll_indicator right button"
       tabindex="1"
       title="Nach rechts scrollen">
      <span class="hint">Nach rechts scrollen</span>
    </a>
  </div>
</section>


  <div class="progress_navigation_bar with_home_button with_overview_button" data-widget="progress_navigation_bar">
  <div class="navigation_button_area">
    <ul class="navigation_bar_buttons">
  <li class="menu_li">
    <a id="navigation" class="navigation_bullet navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="button"></span>
      <span class="navi_hint">Navigation</span>
    </a>
  </li>
    <li>
    <a class="navigation_bullet navigation_home" tabindex="2" title="Zur Startseite" href="http://reportage.daserste.de/">
      <span class="button"></span>
      <span class="navi_hint">Startseite</span>
</a>  </li>

  <li>
    <a class="navigation_bullet navigation_top" href=#153212 data-link=6341360 tabindex="2" title="Zur ersten Seite">
      <span class="button"></span>
      <span class="navi_hint">Erste Seite</span>
    </a>
  </li>
    <li class="navigation_overview_item">
    <a class="navigation_bullet navigation_index" tabindex="2" title="Übersicht öffnen" data-active-title="Übersicht schließen">
      <span class="button"></span>
      <span class="navi_hint">Übersicht</span>
    </a>
  </li>

  <li class="fullscreen">
    <a class="navigation_bullet navigation_fullscreen" tabindex="2" title="Vollbilddarstellung" data-active-title="Vollbilddarstellung beenden">
      <span class="button"></span>
      <span class="navi_hint">Vollbild</span>
    </a>
  </li>
  <li class="hide_text">
    <a class="navigation_bullet navigation_hide_text" tabindex="2" title="Text ausblenden" data-active-title="Text einblenden">
      <span class="button"></span>
      <span class="navi_hint">Text ausblenden</span>
    </a>
  </li>
  <li class="navigation_menu mute">
    <div class="navigation_volume_box" title="Lautstärke">
      <div class="volume-control" style="display: block;">
        <div class="volume-slider">
          <div class="volume-level" style="width: 100%;"><span class="volume-control-text"></span></div>
          <div class="volume-handle" style="left: 100%;"></div>
        </div>
      </div>
    </div>
    <span class="navi_hint">Lautstärke</span>
  </li>
  <li class="navigation_menu share" tabindex="2">
    <div class="navigation_menu_box navigation_share_box">
      <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Freportage.daserste.de%2Fsaudi-arabien-iran-machtkampf-konflikt%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Freportage.daserste.de%2Fsaudi-arabien-iran-machtkampf-konflikt">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
      <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Freportage.daserste.de%2Fsaudi-arabien-iran-machtkampf-konflikt%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Freportage.daserste.de%2Fsaudi-arabien-iran-machtkampf-konflikt">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
      <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Freportage.daserste.de%2Fsaudi-arabien-iran-machtkampf-konflikt%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Freportage.daserste.de%2Fsaudi-arabien-iran-machtkampf-konflikt">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
      <div class="sub_share">
        <a tabindex="2" target="_blank">Diesen Beitrag</a>
        <a tabindex="2" target="_blank">Diese Seite</a>
      </div>
    </div>
    <a title="Teilen">
      <span class="navigation_bg navigation_share button"></span>
      <span class="navi_hint">Teilen</span>
    </a>
  </li>
  <li class="navigation_menu credits" tabindex="2">
    <div class="navigation_menu_box navigation_credits_box">
        <p></p>

<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.daserste.de/specials/ueber-uns/impressum-102.html">Impressum</a>



    </div>
    <a class="navigation_credits_button" title="Impressum">
      <span class="navigation_bg navigation_credits button"></span>
      <span class="navi_hint">Impressum</span>
    </a>
  </li>
</ul>

  </div>
  <div class="scroller">
    <ul class="navigation_dots ">
      <li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="6341360" data-chapter-id="1543868" href="#153212">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Machtkampf in Nahost
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/314/v1/navigation_thumbnail_large/Titel-ohneText_neu3.JPG?1523625615')"></div>
  </div>
</li><li class="linkmap_page chapter_0 chapter_even">
  <a data-link="6341361" data-chapter-id="1543868" href="#153180">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title"></span>
    </h2>
    <hr />
    Übersichtskarte
    <div class="thumbnail is_linkmap_page" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/282/v1/navigation_thumbnail_large/Karte-blur%281%29.JPG?1523614858')"></div>
  </div>
</li><li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="6341362" data-chapter-id="1543869" href="#150879">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Iran/Saudi-Arabien</span>
    </h2>
    <hr />
    Erklär-Grafik
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/333/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341363" data-chapter-id="1543869" href="#153067">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Iran/Saudi-Arabien</span>
    </h2>
    <hr />
    Saudi-Arabien
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/214/v1/navigation_thumbnail_large/Mekka.JPG?1523606081')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341364" data-chapter-id="1543869" href="#152185">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Iran/Saudi-Arabien</span>
    </h2>
    <hr />
    Islamische Republik Iran
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/160/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341365" data-chapter-id="1543869" href="#153234">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Iran/Saudi-Arabien</span>
    </h2>
    <hr />
    Saudi-Arabien und die USA
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/340/v1/navigation_thumbnail_large/Roosevelt_Ibn_Saud.JPG?1523634991')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341366" data-chapter-id="1543869" href="#153237">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Iran/Saudi-Arabien</span>
    </h2>
    <hr />
    Iran und die USA
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/068/v1/navigation_thumbnail_large/Geiselnahme.JPG?1523528932')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341367" data-chapter-id="1543869" href="#152431">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Iran/Saudi-Arabien</span>
    </h2>
    <hr />
    Der Rüstungsgigant
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/187/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341368" data-chapter-id="1543869" href="#152211">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Iran/Saudi-Arabien</span>
    </h2>
    <hr />
    MBS &quot;Hitler&quot;
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/184/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="audio chapter_0 chapter_even">
  <a data-link="6341369" data-chapter-id="1543869" href="#152915">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">Iran/Saudi-Arabien</span>
    </h2>
    <hr />
    Irans ballistische Raketen
    <div class="thumbnail is_audio" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/981/v1/navigation_thumbnail_large/Zarif.JPG?1523457383')"></div>
  </div>
</li><li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="6341370" data-chapter-id="1543870" href="#150882">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">2. Syrien</span>
    </h2>
    <hr />
    Zwischen Hammer und Amboss
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/285/v1/navigation_thumbnail_large/Syrien-169.JPG?1523614883')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341371" data-chapter-id="1543870" href="#152649">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">2. Syrien</span>
    </h2>
    <hr />
    Syrien und Iran
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/777/v1/navigation_thumbnail_large/hafez_rafsandjani.JPG?1523367841')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341372" data-chapter-id="1543870" href="#152996">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">2. Syrien</span>
    </h2>
    <hr />
    Kriegspartei in Syrien
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/330/v1/navigation_thumbnail_large/ya_Hossein.JPG?1523629338')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341373" data-chapter-id="1543870" href="#152894">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">2. Syrien</span>
    </h2>
    <hr />
    Teherans Kommandant 
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/266/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="audio chapter_0 chapter_even">
  <a data-link="6341374" data-chapter-id="1543870" href="#152918">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">2. Syrien</span>
    </h2>
    <hr />
    Khamenei zum blutigen Konflikt in Syrien
    <div class="thumbnail is_audio" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/982/v1/navigation_thumbnail_large/Khamenei.JPG?1523458106')"></div>
  </div>
</li><li class="audio chapter_0 chapter_even">
  <a data-link="6341375" data-chapter-id="1543870" href="#152171">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">2. Syrien</span>
    </h2>
    <hr />
    Riads Rolle  in Syrien
    <div class="thumbnail is_audio" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/114/v1/navigation_thumbnail_large/al-Makdisi.JPG?1523541516')"></div>
  </div>
</li><li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="6341376" data-chapter-id="1543871" href="#150883">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">3. Jemen</span>
    </h2>
    <hr />
    Jemen
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/280/v1/navigation_thumbnail_large/Jemen%281%29.JPG?1523614834')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341377" data-chapter-id="1543871" href="#152168">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">3. Jemen</span>
    </h2>
    <hr />
    Krieg im Jemen
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/159/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341378" data-chapter-id="1543871" href="#152580">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">3. Jemen</span>
    </h2>
    <hr />
    Die Huthi-Rebellen
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/749/v1/navigation_thumbnail_large/Houthi.JPG?1523360750')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341379" data-chapter-id="1543871" href="#152331">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">3. Jemen</span>
    </h2>
    <hr />
    Zaiditen
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/750/v1/navigation_thumbnail_large/Zaiditen.JPG?1523361620')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341380" data-chapter-id="1543871" href="#152957">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">3. Jemen</span>
    </h2>
    <hr />
    Zaiditisches Imamat
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/034/v1/navigation_thumbnail_large/Al-Badr.JPG?1523519399')"></div>
  </div>
</li><li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="6341381" data-chapter-id="1543872" href="#150884">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">4. Libanon</span>
    </h2>
    <hr />
    Levantinische Verspannung
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/284/v1/navigation_thumbnail_large/Libanon-169.JPG?1523614873')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341382" data-chapter-id="1543872" href="#152786">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">4. Libanon</span>
    </h2>
    <hr />
    Gescheiterter Rücktritt
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/247/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341383" data-chapter-id="1543872" href="#152357">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">4. Libanon</span>
    </h2>
    <hr />
    Irans Werkzeug
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/773/v1/navigation_thumbnail_large/nasrallah.JPG?1523365842')"></div>
  </div>
</li><li class="audio chapter_0 chapter_even">
  <a data-link="6341384" data-chapter-id="1543872" href="#152169">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">4. Libanon</span>
    </h2>
    <hr />
    Irans Druckmittel
    <div class="thumbnail is_audio" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/192/v1/navigation_thumbnail_large/Sicherheitsexperte_Kobi_Marom.JPG?1523014910')"></div>
  </div>
</li><li class="audio chapter_0 chapter_even">
  <a data-link="6341385" data-chapter-id="1543872" href="#152217">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">4. Libanon</span>
    </h2>
    <hr />
    Irans willfährige Helfer
    <div class="thumbnail is_audio" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/114/v1/navigation_thumbnail_large/al-Makdisi.JPG?1523541516')"></div>
  </div>
</li><li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="6341386" data-chapter-id="1543873" href="#150885">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">5. Irak</span>
    </h2>
    <hr />
    Vom Erzfeind zum Verbündeten
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/279/v1/navigation_thumbnail_large/Irak%281%29.JPG?1523614817')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341387" data-chapter-id="1543873" href="#152626">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">5. Irak</span>
    </h2>
    <hr />
    Mission accomplished
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/227/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341388" data-chapter-id="1543873" href="#152630">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">5. Irak</span>
    </h2>
    <hr />
    Saddams Sturz
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/228/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341389" data-chapter-id="1543873" href="#152170">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">5. Irak</span>
    </h2>
    <hr />
    Qassem Soleimani
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/740/v1/navigation_thumbnail_large/Soleimani.JPG?1523358921')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341390" data-chapter-id="1543873" href="#152928">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">5. Irak</span>
    </h2>
    <hr />
    Irans Kettenhunde im Irak
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/997/v1/navigation_thumbnail_large/hashd_ashaabi.JPG?1523460235')"></div>
  </div>
</li><li class="audio chapter_0 chapter_even">
  <a data-link="6341391" data-chapter-id="1543873" href="#153191">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">5. Irak</span>
    </h2>
    <hr />
    Iranische Traumata
    <div class="thumbnail is_audio" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/981/v1/navigation_thumbnail_large/Zarif.JPG?1523457383')"></div>
  </div>
</li><li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="6341392" data-chapter-id="1543876" href="#150886">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">6. Katar</span>
    </h2>
    <hr />
    Katar
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/283/v1/navigation_thumbnail_large/Katar-169.JPG?1523614860')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341393" data-chapter-id="1543876" href="#152830">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">6. Katar</span>
    </h2>
    <hr />
    Verfeindete Brüder
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/948/v1/navigation_thumbnail_large/GCC.JPG?1523447951')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341394" data-chapter-id="1543876" href="#152167">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">6. Katar</span>
    </h2>
    <hr />
    South-Pars-Gasfeld
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/185/v1/navigation_thumbnail_large/22662611.JPG?1523013413')"></div>
  </div>
</li><li class="audio chapter_0 chapter_even">
  <a data-link="6341395" data-chapter-id="1543876" href="#152215">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">6. Katar</span>
    </h2>
    <hr />
    Iran-Katar Beziehung
    <div class="thumbnail is_audio" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/232/v1/navigation_thumbnail_large/Nonnemann.JPG?1523024346')"></div>
  </div>
</li><li class="audio chapter_0 chapter_even">
  <a data-link="6341396" data-chapter-id="1543876" href="#152166">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">6. Katar</span>
    </h2>
    <hr />
    Iran-Katar
    <div class="thumbnail is_audio" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/189/v1/navigation_thumbnail_large/Lulwah_Al_Khateer_KATAR_Au%C3%9Fenministerium.JPG?1523014587')"></div>
  </div>
</li><li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="6341397" data-chapter-id="1543877" href="#150887">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">7. USA/Bahrain</span>
    </h2>
    <hr />
    Wächter im Persischen Golf
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/278/v1/navigation_thumbnail_large/Bahrain_US-169.JPG?1523614811')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341398" data-chapter-id="1543877" href="#152739">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">7. USA/Bahrain</span>
    </h2>
    <hr />
    Der wacklige Thron
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/246/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341399" data-chapter-id="1543877" href="#152172">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">7. USA/Bahrain</span>
    </h2>
    <hr />
    Die Fünfte Flotte...
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/237/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341400" data-chapter-id="1543877" href="#152665">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">7. USA/Bahrain</span>
    </h2>
    <hr />
    Der mit dem Säbel tanzt
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/233/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li><li class="background_image chapter_0 chapter_even">
  <a data-link="6341401" data-chapter-id="1543877" href="#152799">
</a>  <div class="navigation_site_detail progress_navigation">
    <h2>
      <span class="chapter_number">Kapitel 1</span>
      <span class="chapter_title">7. USA/Bahrain</span>
    </h2>
    <hr />
    Trump: Worst Deal 
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/248/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
    </ul>
  </div>
  <div class="header_button">
    <a class="navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="button"></span>
    </a>
  </div>
</div><div class="navigation_mobile" data-widget="default_mobile_navigation">
  <div class="parent_page" title="Zurück"></div>
  <div class="menu index"></div>
  <div class="menu sharing"></div>
  <div class="menu imprint"></div>
  <div class="overview_mobile">
      <span class="heading-1">Übersicht</span>
      <div class="wrapper">
        <ul class="pages">
          <li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="6341360" data-chapter-id="1543868" href="#153212">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/314/v1/thumbnail_overview_mobile/Titel-ohneText_neu3.JPG?1523625615" alt="Titel ohnetext neu3" />
</a>  <div class="navigation_site_detail">
    Machtkampf in Nahost
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/314/v1/navigation_thumbnail_large/Titel-ohneText_neu3.JPG?1523625615')"></div>
  </div>
</li>
<li class="linkmap_page chapter_0 chapter_even">
  <a data-link="6341361" data-chapter-id="1543868" href="#153180">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/282/v1/thumbnail_overview_mobile/Karte-blur%281%29.JPG?1523614858" alt="Karte blur%281%29" />
</a>  <div class="navigation_site_detail">
    Übersichtskarte
    <div class="thumbnail is_linkmap_page" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/282/v1/navigation_thumbnail_large/Karte-blur%281%29.JPG?1523614858')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="6341362" data-chapter-id="1543869" href="#150879">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/333/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Erklär-Grafik
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/333/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341363" data-chapter-id="1543869" href="#153067">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/214/v1/thumbnail_overview_mobile/Mekka.JPG?1523606081" alt="Mekka" />
</a>  <div class="navigation_site_detail">
    Saudi-Arabien
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/214/v1/navigation_thumbnail_large/Mekka.JPG?1523606081')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341364" data-chapter-id="1543869" href="#152185">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/160/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Islamische Republik Iran
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/160/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341365" data-chapter-id="1543869" href="#153234">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/340/v1/thumbnail_overview_mobile/Roosevelt_Ibn_Saud.JPG?1523634991" alt="Roosevelt ibn saud" />
</a>  <div class="navigation_site_detail">
    Saudi-Arabien und die USA
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/340/v1/navigation_thumbnail_large/Roosevelt_Ibn_Saud.JPG?1523634991')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341366" data-chapter-id="1543869" href="#153237">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/068/v1/thumbnail_overview_mobile/Geiselnahme.JPG?1523528932" alt="Geiselnahme" />
</a>  <div class="navigation_site_detail">
    Iran und die USA
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/068/v1/navigation_thumbnail_large/Geiselnahme.JPG?1523528932')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341367" data-chapter-id="1543869" href="#152431">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/187/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Der Rüstungsgigant
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/187/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341368" data-chapter-id="1543869" href="#152211">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/184/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    MBS &quot;Hitler&quot;
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/184/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="audio chapter_0 chapter_even">
  <a data-link="6341369" data-chapter-id="1543869" href="#152915">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/981/v1/thumbnail_overview_mobile/Zarif.JPG?1523457383" alt="Zarif" />
</a>  <div class="navigation_site_detail">
    Irans ballistische Raketen
    <div class="thumbnail is_audio" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/981/v1/navigation_thumbnail_large/Zarif.JPG?1523457383')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="6341370" data-chapter-id="1543870" href="#150882">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/285/v1/thumbnail_overview_mobile/Syrien-169.JPG?1523614883" alt="Syrien 169" />
</a>  <div class="navigation_site_detail">
    Zwischen Hammer und Amboss
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/285/v1/navigation_thumbnail_large/Syrien-169.JPG?1523614883')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341371" data-chapter-id="1543870" href="#152649">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/777/v1/thumbnail_overview_mobile/hafez_rafsandjani.JPG?1523367841" alt="Hafez rafsandjani" />
</a>  <div class="navigation_site_detail">
    Syrien und Iran
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/777/v1/navigation_thumbnail_large/hafez_rafsandjani.JPG?1523367841')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341372" data-chapter-id="1543870" href="#152996">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/330/v1/thumbnail_overview_mobile/ya_Hossein.JPG?1523629338" alt="Ya hossein" />
</a>  <div class="navigation_site_detail">
    Kriegspartei in Syrien
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/330/v1/navigation_thumbnail_large/ya_Hossein.JPG?1523629338')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341373" data-chapter-id="1543870" href="#152894">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/266/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Teherans Kommandant 
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/266/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="audio chapter_0 chapter_even">
  <a data-link="6341374" data-chapter-id="1543870" href="#152918">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/982/v1/thumbnail_overview_mobile/Khamenei.JPG?1523458106" alt="Khamenei" />
</a>  <div class="navigation_site_detail">
    Khamenei zum blutigen Konflikt in Syrien
    <div class="thumbnail is_audio" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/982/v1/navigation_thumbnail_large/Khamenei.JPG?1523458106')"></div>
  </div>
</li>
<li class="audio chapter_0 chapter_even">
  <a data-link="6341375" data-chapter-id="1543870" href="#152171">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/114/v1/thumbnail_overview_mobile/al-Makdisi.JPG?1523541516" alt="Al makdisi" />
</a>  <div class="navigation_site_detail">
    Riads Rolle  in Syrien
    <div class="thumbnail is_audio" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/114/v1/navigation_thumbnail_large/al-Makdisi.JPG?1523541516')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="6341376" data-chapter-id="1543871" href="#150883">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/280/v1/thumbnail_overview_mobile/Jemen%281%29.JPG?1523614834" alt="Jemen%281%29" />
</a>  <div class="navigation_site_detail">
    Jemen
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/280/v1/navigation_thumbnail_large/Jemen%281%29.JPG?1523614834')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341377" data-chapter-id="1543871" href="#152168">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/159/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Krieg im Jemen
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/159/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341378" data-chapter-id="1543871" href="#152580">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/749/v1/thumbnail_overview_mobile/Houthi.JPG?1523360750" alt="Houthi" />
</a>  <div class="navigation_site_detail">
    Die Huthi-Rebellen
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/749/v1/navigation_thumbnail_large/Houthi.JPG?1523360750')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341379" data-chapter-id="1543871" href="#152331">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/750/v1/thumbnail_overview_mobile/Zaiditen.JPG?1523361620" alt="Zaiditen" />
</a>  <div class="navigation_site_detail">
    Zaiditen
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/750/v1/navigation_thumbnail_large/Zaiditen.JPG?1523361620')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341380" data-chapter-id="1543871" href="#152957">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/034/v1/thumbnail_overview_mobile/Al-Badr.JPG?1523519399" alt="Al badr" />
</a>  <div class="navigation_site_detail">
    Zaiditisches Imamat
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/034/v1/navigation_thumbnail_large/Al-Badr.JPG?1523519399')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="6341381" data-chapter-id="1543872" href="#150884">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/284/v1/thumbnail_overview_mobile/Libanon-169.JPG?1523614873" alt="Libanon 169" />
</a>  <div class="navigation_site_detail">
    Levantinische Verspannung
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/284/v1/navigation_thumbnail_large/Libanon-169.JPG?1523614873')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341382" data-chapter-id="1543872" href="#152786">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/247/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Gescheiterter Rücktritt
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/247/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341383" data-chapter-id="1543872" href="#152357">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/773/v1/thumbnail_overview_mobile/nasrallah.JPG?1523365842" alt="Nasrallah" />
</a>  <div class="navigation_site_detail">
    Irans Werkzeug
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/773/v1/navigation_thumbnail_large/nasrallah.JPG?1523365842')"></div>
  </div>
</li>
<li class="audio chapter_0 chapter_even">
  <a data-link="6341384" data-chapter-id="1543872" href="#152169">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/192/v1/thumbnail_overview_mobile/Sicherheitsexperte_Kobi_Marom.JPG?1523014910" alt="Sicherheitsexperte kobi marom" />
</a>  <div class="navigation_site_detail">
    Irans Druckmittel
    <div class="thumbnail is_audio" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/192/v1/navigation_thumbnail_large/Sicherheitsexperte_Kobi_Marom.JPG?1523014910')"></div>
  </div>
</li>
<li class="audio chapter_0 chapter_even">
  <a data-link="6341385" data-chapter-id="1543872" href="#152217">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/114/v1/thumbnail_overview_mobile/al-Makdisi.JPG?1523541516" alt="Al makdisi" />
</a>  <div class="navigation_site_detail">
    Irans willfährige Helfer
    <div class="thumbnail is_audio" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/114/v1/navigation_thumbnail_large/al-Makdisi.JPG?1523541516')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="6341386" data-chapter-id="1543873" href="#150885">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/279/v1/thumbnail_overview_mobile/Irak%281%29.JPG?1523614817" alt="Irak%281%29" />
</a>  <div class="navigation_site_detail">
    Vom Erzfeind zum Verbündeten
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/279/v1/navigation_thumbnail_large/Irak%281%29.JPG?1523614817')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341387" data-chapter-id="1543873" href="#152626">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/227/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Mission accomplished
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/227/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341388" data-chapter-id="1543873" href="#152630">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/228/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Saddams Sturz
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/228/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341389" data-chapter-id="1543873" href="#152170">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/740/v1/thumbnail_overview_mobile/Soleimani.JPG?1523358921" alt="Soleimani" />
</a>  <div class="navigation_site_detail">
    Qassem Soleimani
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/740/v1/navigation_thumbnail_large/Soleimani.JPG?1523358921')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341390" data-chapter-id="1543873" href="#152928">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/997/v1/thumbnail_overview_mobile/hashd_ashaabi.JPG?1523460235" alt="Hashd ashaabi" />
</a>  <div class="navigation_site_detail">
    Irans Kettenhunde im Irak
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/997/v1/navigation_thumbnail_large/hashd_ashaabi.JPG?1523460235')"></div>
  </div>
</li>
<li class="audio chapter_0 chapter_even">
  <a data-link="6341391" data-chapter-id="1543873" href="#153191">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/981/v1/thumbnail_overview_mobile/Zarif.JPG?1523457383" alt="Zarif" />
</a>  <div class="navigation_site_detail">
    Iranische Traumata
    <div class="thumbnail is_audio" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/981/v1/navigation_thumbnail_large/Zarif.JPG?1523457383')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="6341392" data-chapter-id="1543876" href="#150886">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/283/v1/thumbnail_overview_mobile/Katar-169.JPG?1523614860" alt="Katar 169" />
</a>  <div class="navigation_site_detail">
    Katar
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/283/v1/navigation_thumbnail_large/Katar-169.JPG?1523614860')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341393" data-chapter-id="1543876" href="#152830">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/948/v1/thumbnail_overview_mobile/GCC.JPG?1523447951" alt="Gcc" />
</a>  <div class="navigation_site_detail">
    Verfeindete Brüder
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/948/v1/navigation_thumbnail_large/GCC.JPG?1523447951')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341394" data-chapter-id="1543876" href="#152167">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/185/v1/thumbnail_overview_mobile/22662611.JPG?1523013413" alt="22662611" />
</a>  <div class="navigation_site_detail">
    South-Pars-Gasfeld
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/185/v1/navigation_thumbnail_large/22662611.JPG?1523013413')"></div>
  </div>
</li>
<li class="audio chapter_0 chapter_even">
  <a data-link="6341395" data-chapter-id="1543876" href="#152215">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/232/v1/thumbnail_overview_mobile/Nonnemann.JPG?1523024346" alt="Nonnemann" />
</a>  <div class="navigation_site_detail">
    Iran-Katar Beziehung
    <div class="thumbnail is_audio" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/232/v1/navigation_thumbnail_large/Nonnemann.JPG?1523024346')"></div>
  </div>
</li>
<li class="audio chapter_0 chapter_even">
  <a data-link="6341396" data-chapter-id="1543876" href="#152166">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/189/v1/thumbnail_overview_mobile/Lulwah_Al_Khateer_KATAR_Au%C3%9Fenministerium.JPG?1523014587" alt="Lulwah al khateer katar au%c3%9fenministerium" />
</a>  <div class="navigation_site_detail">
    Iran-Katar
    <div class="thumbnail is_audio" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/191/189/v1/navigation_thumbnail_large/Lulwah_Al_Khateer_KATAR_Au%C3%9Fenministerium.JPG?1523014587')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="6341397" data-chapter-id="1543877" href="#150887">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/278/v1/thumbnail_overview_mobile/Bahrain_US-169.JPG?1523614811" alt="Bahrain us 169" />
</a>  <div class="navigation_site_detail">
    Wächter im Persischen Golf
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/image_files/processed_attachments/000/192/278/v1/navigation_thumbnail_large/Bahrain_US-169.JPG?1523614811')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341398" data-chapter-id="1543877" href="#152739">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/246/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Der wacklige Thron
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/246/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341399" data-chapter-id="1543877" href="#152172">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/237/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Die Fünfte Flotte...
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/237/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341400" data-chapter-id="1543877" href="#152665">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/233/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Der mit dem Säbel tanzt
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/233/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="6341401" data-chapter-id="1543877" href="#152799">
      <img src="//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/248/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Trump: Worst Deal 
    <div class="thumbnail is_background_image" style="background-image: url('//cd-i-hosted-pageflow.codevise.de/_a2520/_e13994/main/video_files/posters/000/033/248/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>

        </ul>
      </div>
  </div>
  <div class="sharing_mobile">
    <div class="wrapper">
      <ul>
        <li>
          <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Freportage.daserste.de%2Fsaudi-arabien-iran-machtkampf-konflikt%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Freportage.daserste.de%2Fsaudi-arabien-iran-machtkampf-konflikt">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Freportage.daserste.de%2Fsaudi-arabien-iran-machtkampf-konflikt%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Freportage.daserste.de%2Fsaudi-arabien-iran-machtkampf-konflikt">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Freportage.daserste.de%2Fsaudi-arabien-iran-machtkampf-konflikt%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Freportage.daserste.de%2Fsaudi-arabien-iran-machtkampf-konflikt">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
        </li>
      </ul>
    </div>
    <div class="sub_share">
      <a target="_blank">Diesen Beitrag</a>
      <a target="_blank">Diese Seite</a>
    </div>
  </div>
  <div class="imprint_mobile">
      <span class="heading-1">Impressum</span>
      <div class="wrapper">
        <ul>
          <li class="credits">
              <p></p>

<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.daserste.de/specials/ueber-uns/impressum-102.html">Impressum</a>



          </li>
        </ul>
      </div>
  </div>
</div>
<div data-widget="slim_player_controls"></div>
<div class="new_pages_box" data-widget="new_pages_box">
</div>
<div data-widget="pageflow_analytics">
    <div class="szm_ng">
</div>    <div class="com_score">
      <noscript>
  <img src="//de.sitestat.com/daserste/daserste/s?name=pageflow.saudi-arabien-iran-machtkampf-konflikt&ns_category=unassigned&m_cid=unassigned&m_pdt=2018.03.14T15%3A43&m_adt=2018.03.14T15%3A43&m_otp=unassigned&m_quelle=unassigned&v_site=unassigned&mt_tool=unassigned" alt="analytics" />
</noscript>

</div>
  <script type="json/application">
    {"profiles":{"szm_ng":{"iam_url":"//script.ioam.de/iam.js","survey":"off","test_mode":"off","migration_mode":"off","track_page_changes":"on","track_social_share":"on","track_buttons":"on","track_widget_toggle":"on","track_multimedia_overlay":"off","site":"daserste","code":"%{path}","comment":"www.daserste.de%{path}"},"com_score":{"base_url":"//de.sitestat.com","track_page_changes":"on","track_social_share":"on","track_buttons":"on","track_widget_toggle":"on","track_multimedia_overlay":"off","name":"pageflow%{path}","client_name":"daserste","site_name":"daserste"}},"variables":{"entry-id":13994,"entry-title":"saudi-arabien-iran-machtkampf-konflikt","entry-slug":"saudi-arabien-iran-machtkampf-konflikt","entry-timestamp":1521038595,"path":"/saudi-arabien-iran-machtkampf-konflikt","suffix":""}}
  </script>
</div>
<div data-widget="parent_page_box"></div>

</div>

  <script>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</script>

  <script>
  I18n.translations = I18n.translations || {};
  I18n.translations["de"] = {"pageflow":{"public":{"_language":"Deutsch","audio":"Audio","back":"Zurück","back_to_chapter":"Zurück zu Kapitel","before_after":{"drag_hint":"Linke Maustaste drücken und nach links oder rechts ziehen","hint":"Vorher/Nacher Ansicht","leave_view":"Vorher/Nachher-Ansicht verlassen","start":"Vorher/Nachher-Ansicht starten","start_title":"Vorher/Nachher-Ansicht starten"},"chapter":"Kapitel","chart":{"toggle":"Ansicht vergrößern bzw. verkleinern"},"close":"Schließen","close_hint":"Hinweis schließen","close_navigation":"Navigation schließen","close_overview":"Übersicht schließen","deprecated_browser":"\u003cp\u003eLiebe Nutzer,\u003c/p\u003e\u003cp\u003eleider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.\u003c/p\u003e","embedded_video":{"leave_video":"Eingebettetes Video verlassen"},"enlarge_view":"Ansicht vergrößern","enter_fullscreen":"Vollbilddarstellung","first_page":"Erste Seite","forward":"Vorwärts","fullscreen":"Vollbild","goto_first_page":"Zur ersten Seite","goto_top":"Zum Anfang","hide_text":"Text ausblenden","home":"Startseite","imprint":"Impressum","javascript_hint":"Zur korrekten Anzeige der Seite benötigen Sie JavaScript.","languages":{"ar":"Arabisch","cs":"Tschechisch","de":"Deutsch","dk":"Dänisch","el":"Griechisch","en":"Englisch","es":"Spanisch","fr":"Französisch","it":"Italienisch","nl":"Holländisch","pl":"Polnisch","pt":"Portugiesisch","ru":"Russisch","sr":"Serbisch","tr":"Türkisch","unknown":"(Unbekannt)","zh":"Chinesisch"},"leave_fullscreen":"Vollbilddarstellung beenden","lets_go":"Los geht's","logo":"Logo","media_quality":"Qualität","mute_off":"Ton ein","mute_on":"Ton aus","navigate_top":"Zum Anfang","navigation":"Navigation","new_pages_box":{"additional_pages_html":"...und \u003cspan\u003e\u003c/span\u003e weitere","description":"Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:","title":"Neue Seiten"},"notice":"Hinweis","open_audio":"Audio öffnen","open_navigation":"Navigation öffnen","open_overview":"Übersicht öffnen","open_video":"Video öffnen","overview":"Übersicht","panorama":{"close":"360°-Ansicht verlassen und Text einblenden","start":"360°-Ansicht starten"},"play_video":"Video ansehen","privacy_notice":"Datenschutz","scroll_back_indicator":" ","scroll_down":"Runter scrollen","scroll_hint":"Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.","scroll_indicator":"Scrollen, um weiterzulesen","scroll_left":"Nach links scrollen","scroll_right":"Nach rechts scrollen","scroll_up":"Hoch scrollen","share":"Teilen","share_on_facebook":"Auf Facebook teilen","share_on_google":"Auf Google+ teilen","share_on_twitter":"Auf Twitter teilen","share_this_entry":"Diesen Beitrag","share_this_page":"Diese Seite","show_home":"Zur Startseite","show_text":"Text einblenden","skip_links_content":"Zum Inhalt","skip_links_navigation":"Zur Seitennavigation","skip_links_top_navigation":"Zur Dachnavigation","sound_hint":"Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.","start_audio":"Audio jetzt starten","start_video":"Video jetzt starten","swipe_hint":"Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.","swipe_indicator":"Wischen, um Text einzublenden","text_track_modes":{"auto":"Auto (%{label})","auto_off":"Auto (Aus)","none":"Aus"},"text_tracks":"Untertitel","toggle_info_box":"Info Box ein-/ausblenden","video":"Video","video_qualities":{"annotations":{"4k":"4K","fullhd":"HD","medium":"HD"},"labels":{"4k":"2160p","auto":"Automatisch","fullhd":"1080p","medium":"720p"}},"volume":"Lautstärke","vr":{"no_vr":{"link":"Video in der YouTube-App ansehen","text":"360°-Videos können in ihrem Browser nicht angezeigt werden."},"select_quality":"Video-Qualität auswählen","start":"360° Video ansehen","start_cardboard":"Cardboard-Modus starten","video_qualities":{"4k":"2160s","fullhd":"1080s","high":"720s"},"video_quality_annotations":{"4k":"4K","fullhd":"HD","high":"HD"}},"push":{"default_header":"Push-Benachrichtigungen","default_text":"Lass dich informieren, sobald es etwas Neues gibt.","never_again":"Nicht wieder anzeigen","subscribe":"Aktivieren","subscribe_failed":"Push-Benachrichtigungen konnten nicht aktiviert werden. Stellen Sie sicher, dass die Website die Erlaubnis hat Benachrichtigungen anzuzeigen."}}}}
  I18n.locale = "de";
</script>


  



</body>
</html>